 <!DOCTYPE html> <html class="ltr" dir="ltr" lang="it-CH"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>A Lugano calano gli affitti</title> <link rel="shortcut icon" href="https://www.ticinonews.ch/base-portlet/webrsrc/ctxvar/8256f717-3b1d-4172-a88e-8e812c27f075.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="keystone-ats/mmino" data-id="117333092" data-voc-name="author" data-voc-id="817424" /> <meta name="description" content="Il sito di confronti Comparis ha paragonato l’evoluzione del costo degli alloggi delle dieci principali città elvetiche sull’arco di cinque anni" /> <meta content="it_IT" property="og:locale" /> <meta content="Ticino" property="article:section" /> <meta content="2022-01-31T08:48:57+0100" property="article:published_time" /> <meta property='og:type' content='Article' /> <meta property='og:title' content='A Lugano calano gli affitti' /> <meta property='og:description' content='Il sito di confronti Comparis ha paragonato l’evoluzione del costo degli alloggi delle dieci principali città elvetiche sull’arco di cinque anni' /> <meta property='og:image' content='https://www.ticinonews.ch/binrepository/1422x800/111c0/1200d800/none/62156905/UMCH/lugano-appartamenti-9060803_3430778_20220131084900.jpg' /> <meta property='og:url' content='https://www.ticinonews.ch/ticino/a-lugano-calano-gli-affitti-XY5133189' /> <meta property='og:site_name' content='www.ticinonews.ch' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.ticinonews.ch/ticino/a-lugano-calano-gli-affitti-XY5133189" />  <meta name="viewport" content="width=device-width">   <meta name="twitter:card" content="summary_large_image">   <meta name="apple-itunes-app" content="app-id=434813814">   <meta name="google-play-app" content="app-id=com.teleticino.main">  <link href='https://www.ticinonews.ch/base-portlet/webrsrc/theme/66f74044915fc053ddce754346cd2bd9.css' rel='stylesheet' type='text/css'><link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Heebo:400,700|Titillium+Web:400,700&display=swap' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js'></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-1f28dc7edb1fb6c5cf42b8839554eef4"},{sectid:"sect-90ecfbb6c5a1689ef37b938c43d69507"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5133189";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-1f28dc7edb1fb6c5cf42b8839554eef4"},{sectid:"sect-90ecfbb6c5a1689ef37b938c43d69507"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5133189"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.ticinonews.ch/base-portlet/webrsrc/theme/b714ddf459226988407a67a2a5be6115.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://cdn.jwplayer.com/libraries/48SCl9K7.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://platform-api.sharethis.com/js/sharethis.js#property=5f7c84bc09a5a70012a88856&product=sop',dataType:'script',cache:true,});</script>  <script src="https://adnz.co/header.js?adTagId=46"></script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "> <a id="p_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Ticinonews",
    "url": "https://www.ticinonews.ch",
    "logo": "https://static.gruppocdt.ch/utils-web/ticinonewsch/logo-color.png",
    "sameAs": ["https://www.facebook.com/ticinonews/", "https://twitter.com/ticinonews", "https://www.instagram.com/ticinonews.ch/?hl=it"]
}
</script> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.ticinonews.ch",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.ticinonews.ch/servizi/risultati-della-ricerca/-/search/{search_term_string}/false/false/19191016/20191016/date/true/true/0/0/meta/0/0/0/1",
        "query-input": "required name=search_term_string"
    }
}
</script>  <header class="header">  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" /> <script src="https://cdn.jwplayer.com/libraries/DxuJeYCi.js"></script> <div class="top-navbar"> <div class="container-boxed"> <div class="left-links"> <ul> <li class="report-desktop"> <div class="report-desktop-btn"><i class="fa fa-bolt" aria-hidden="true"></i> Vuoi Segnalare Qualcosa?</div> <div class="report-desktop-tooltip"> <div class="title">Inquadra con la fotocamera del tuo SmartPhone</div> <img src="https://static.gruppocdt.ch/utils-web/ticinonewsch/tcn-ws-qrcode.png"> </div> </li> <li class="report-mobile"> <a href="https://api.whatsapp.com/send?phone=41791025708"><i class="fa fa-bolt" aria-hidden="true"></i> Vuoi Segnalare Qualcosa?</a> </li> <li class="divider s-hide">|</li> <li class="s-hide"> <a target="_blank" href="https://mediatimarketing.ch" title="Concessionaria pubblicitaria per il Ticino"> <i class="fas fa-ad" aria-hidden="true"></i> La tua Pubblicità qui
</a> </li> <li class="divider s-hide">|</li> <li class="s-hide"> <a title="Gruppo Corriere del Ticino" href="https://gruppocdt.ch" target="_blank"> Gruppo Corriere del Ticino
</a> </li> </ul> </div> <div class="right-links"> <ul> <li><a href="https://api.whatsapp.com/send?phone=41791025708" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a></li>  <li class="divider s-hide">|</li> <li><a href="https://www.facebook.com/ticinonews/" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/ticinonews" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></li> <li><a href="https://www.instagram.com/ticinonews.ch/?hl=it" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i></a></li> </ul> </div> </div> </div> <nav class="navigation"> <div class=" container-boxed"> <div class="logo"> <a href="/"> <img src="https://static.gruppocdt.ch/utils-web/ticinonewsch/logo-white.png" alt=""> </a> </div> <ul id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_menu" class="menu"> <li><a href="/ticino">Ticino</a></li> <li><a href="/svizzera">Svizzera</a></li> <li><a href="/estero">Estero</a></li> <li><a href="/sport">Sport</a></li> <li><a href="/decoder">Decoder</a></li> <li><a href="/magazine">Magazine</a></li> <li><a href="/ospiti">Ospiti</a></li> <li class="divider"></li> <li class="text-icon"> <div id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_my-video-live-r3i" class="my-video-live-r3i portlet-column"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f__my-video-live-r3i"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_c2a915d0453a4662b8c0893029f68721_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "> <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_c2a915d0453a4662b8c0893029f68721" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_c2a915d0453a4662b8c0893029f68721"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted" iteridart="ME5134349"> <div class='td-article  itr-rm'> <span class='teaserItemPosition itr-rm'>1</span> <div class="my-video-live radio3i">  <a class="show-modalR3I" style="cursor: pointer;"><i id="radio3i" class="fa fa-play" aria-hidden="true"></i> <span>Radio3i</span></a> <div id="R3I-modal" class="hidden" style="width: 360px;
    position: fixed;
    bottom: 10px;
    right: 10px; z-index: 999;"> <div class="component videotext-component"> <i class="fa fa-times custom-close" style="
color: #fff;
    position: absolute;
    right: 5px;
    top: 5px;
    z-index: 9;
    background-color: transparent;
    padding: 6px;
    border-radius: 20px;
    font-size: 17px;
    cursor: pointer;
    background-color: rgba(0,0,0,0.3);
    width: 29px;
		"></i> <div id='jwPlayerRadio3iLive' style="height: 623px; width: 100%;">Loading the player...</div> </div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </li> <li class="text-icon"> <div id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_my-video-live" class="my-video-live portlet-column"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f__my-video-live"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_b890249fc250430d9e47e22b38b2c0fb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "> <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_b890249fc250430d9e47e22b38b2c0fb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_b890249fc250430d9e47e22b38b2c0fb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted" iteridart="ME5134349"> <div class='td-article  itr-rm'> <span class='teaserItemPosition itr-rm'>1</span> <div class="my-video-live teleticino">  <a class="show-modalTLN" style="cursor: pointer;"><i id="teleticino" class="fa fa-television" aria-hidden="true"></i> <span>Teleticino</span></a> <div id="TLN-modal" class="hidden" style="z-index: 999; width: 360px; position: fixed; bottom: 10px; right: 10px;"> <div class="component videotext-component"> <i class="fa fa-times custom-close" style="color: #fff; position: absolute; right: 5px; top: 5px;z-index: 9; background-color: transparent; padding: 6px; border-radius: 20px; font-size: 17px; cursor: pointer; background-color: rgba(0,0,0,0.3); width: 29px;"></i> <div id='jwPlayerTeleticinoLive' style="height: 623px; width: 100%;">Loading the player...</div> </div> </div> </div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </li> <li><i id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_searchbtn" class="fa fa-search open-nav" aria-hidden="true"></i> </li> </ul> <div class="search-bar"> <div class="search-txt-input nopadding portlet-column" id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_search-txt-input"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f__search-txt-input"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "> <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_keywords" type="text" value="" name="keywords" inlineField="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_onKeyEnterSearch(event)" /> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_search" type="submit" name="search" value="CERCA" class="iter-button-input iter-button-input-submit" onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_keywords").val());if(e.length>0){var d="/risultati-ricerca/-/search/";var f="/false/false/19800131/20220131/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_77c4eee508e64dfba66358955f97aacb_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> <div class="buttons"> <div class="btn"> <a href="http://dsgn-ticinonews.aidamarketing.ch/search"> <i id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_searchAction" class="fa fa-search go-search" aria-hidden="true"></i> </a> </div> <div class="btn"> <i id="_118_INSTANCE_ad7f9e28cacb4363aed394151ba9de0f_searchCloseBtn" class="fa fa-close searchCloseBtn" aria-hidden="true"></i> </div> </div> </div> <div class="mobile-hamburgher-menu"> <i class="fas fa-bars" aria-hidden="true"></i> </div> </div> <div class="header-mobile"> <ul class="menu"> <li><a href="/ticino">Ticino</a></li> <li><a href="/svizzera">Svizzera</a></li> <li><a href="/estero">Estero</a></li> <li><a href="/economia">Economia</a></li> <li><a href="/sport">Sport</a></li> <li><a href="/decoder">Decoder</a></li> <li><a href="/magazine">Magazine</a></li> </ul> </div> </nav> </header>  </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "> <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div>  <div class="story-page main-container content" role="main" id="main-content">  <div class="container layout-container">  <div class="left-container"> <div class="left-banner-container"> <div class="left-banner nopadding portlet-column" id="left-banner"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_left-banner"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56bf8fe072e147ea947caf94cd4d0100_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "> <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56bf8fe072e147ea947caf94cd4d0100" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_56bf8fe072e147ea947caf94cd4d0100"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div>   <div class="center-container">  <div class="wideboard-banner-container"> <div class="wideboard-banner wideboard nopadding portlet-column" id="wideboard-banner"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-banner"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f913977c5c0c4da0b430877c43592ccf_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "> <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f913977c5c0c4da0b430877c43592ccf" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_f913977c5c0c4da0b430877c43592ccf"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div>   <div class="body-container article-body">  <div class="story text-story"> <div class="heading portlet-column" id="heading"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_heading"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_6021316a766647dbb5502991e97028a9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "> <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_6021316a766647dbb5502991e97028a9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_6021316a766647dbb5502991e97028a9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script>/*<![CDATA[*/true;/*]]>*/</script> <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f7c84bc09a5a70012a88856&product=inline-share-buttons' async='async'></script> <div class="heading-data detail-block-momentjs ueku_-5133189"> <div class="image-label "><a href="/ticino"><span class="assigned-section">Ticino</span></a></div> <div class="title"><span class="priority-content" mlnid="idcon=3430783;order=1.0">A Lugano calano gli affitti </span></div> <div class="subtitle"><span class="priority-content" mlnid="idcon=3430782;order=2.0">Il sito di confronti Comparis ha paragonato l’evoluzione del costo degli alloggi delle dieci principali città elvetiche sull’arco di cinque anni</span></div> <div class="additionals"> <div class="left"> <div class="author"> <div class="pic"> <i class="fas fa-feather"></i> </div> di <span class="name space">Keystone-ATS/MMINO</span> </div> <div class="date-info"> <i class="fal fa-clock"></i> <div class="date"></div> </div> <div class="font-reg"> <div class="font-char"><i class="fad fa-text-size"></i></div> <div class="font-size"> <div class="big" id="up"><i class="far fa-plus"></i></div> <div class="small" id="down"><i class="far fa-minus"></i></div> </div> </div> </div> <div class="right"> <div class="share"> <div class="share-text">Condividi</div> <div class="share-btn"> <div class="sharethis-inline-share-buttons"></div> </div> </div> </div> </div> </div> <script type="text/javascript">/*<![CDATA[*/var fVelocity="2022-01-31T08:48:57+01:00";var fArticleFinal="31 ene 2022";var namespace="ueku_-5133189";getDetailArticleDate(fVelocity,fArticleFinal,namespace);/*]]>*/</script></div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="story-carousel-container  nopadding portlet-column" id="story-carousel-container"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_story-carousel-container"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_608fa6d62d5e4d418c05dc2eb00cf7c0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "> <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_608fa6d62d5e4d418c05dc2eb00cf7c0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_608fa6d62d5e4d418c05dc2eb00cf7c0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="owl-carousel-custom article-gallery"> <div class="owl-carousel owl-theme" id="story-carousel"> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_1920x1080' style='display:table-cell; text-align: center; vertical-align: middle; width:1920px; height:1080px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image' style='display: block; margin: auto;' src="//www.ticinonews.ch/binrepository/1500x844/0c0/0d0/none/62156905/OTPK/lugano-appartamenti-9060803_3430778_20220131084900.jpg" srcset='//www.ticinonews.ch/binrepository/1500x844/0c0/0d0/none/62156905/OTPK/lugano-appartamenti-9060803_3430778_20220131084900.jpg 1500w,//www.ticinonews.ch/binrepository/1250x703/0c0/0d0/none/62156905/OTPA/lugano-appartamenti-9060803_3430778_20220131084900.jpg 1250w,//www.ticinonews.ch/binrepository/1000x563/0c0/0d0/none/62156905/OTPY/lugano-appartamenti-9060803_3430778_20220131084900.jpg 1000w,//www.ticinonews.ch/binrepository/750x422/0c0/0d0/none/62156905/TMRB/lugano-appartamenti-9060803_3430778_20220131084900.jpg 750w,//www.ticinonews.ch/binrepository/500x281/0c0/0d0/none/62156905/TMRS/lugano-appartamenti-9060803_3430778_20220131084900.jpg 500w,//www.ticinonews.ch/binrepository/300x169/0c0/0d0/none/62156905/TMRR/lugano-appartamenti-9060803_3430778_20220131084900.jpg 300w' width='1500' height='844' iterimgid='3430778' sizes='100vw' alt='A Lugano calano gli affitti ' title='A Lugano calano gli affitti ' /></div> </div> </div> <div class="cutline"> Immagine CdT
</div>   </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="text-flow nopadding portlet-column" id="text-flow"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_text-flow"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_b9dd38baaefd4dc38305b6171a5e88cf_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "> <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_b9dd38baaefd4dc38305b6171a5e88cf" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_b9dd38baaefd4dc38305b6171a5e88cf"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.ticinonews.ch"
	},
	"headline": "A Lugano calano gli affitti ",
	"description": "Il sito di confronti Comparis ha paragonato l’evoluzione del costo degli alloggi delle dieci principali città elvetiche sull’arco di cinque anni",
	"image": [
							"https://www.ticinonews.ch/binrepository/1137x640/89c0/960d640/none/62156905/UMVH/lugano-appartamenti-9060803_3430778_20220131084900.jpg"
						],
	"datePublished": "2022-01-31T08:48:57+0100",
	"dateModified": "2022-01-31T08:48:57+0100",
			"author":
					{
			    "@type": "Person",
			    "name": "Keystone-ATS/MMINO"
			},
				"publisher": {
		"@type": "Organization",
		"name": "Ticinonews",
		"logo": {
		    "@type": "ImageObject",
		    "url": "https://static.gruppocdt.ch/utils-web/ticinonewsch/logo-color.png"
		}
	}
}
</script> <div class="text-flow-data"> <div class='paragraph component text-component' mlnid="idcon=3430781;order=3.0"> <p>La Lugano è la città svizzera dove le pigioni calano, mentre altrove aumentano: è questa, in estrema sintesi, l’indicazione che - in un’ottica ticinese - emerge da un’analisi del sito Comparis sulla base degli annunci di appartamenti nuovi o nuovamente affittati. Il sito di confronti internet ha paragonato l’evoluzione del costo degli alloggi delle dieci principali città elvetiche sull’arco di cinque anni, vale a dire fra il 2017 e il 2021. Sono state setacciate 683’000 inserzioni e delle località interessate sono stati valutati solo i numeri postali d’avviamento che presentavano una soglia minima di dieci annunci all’anno.</p> </div> <div class='paragraph component text-component' mlnid="idcon=3430781;order=3.1"> <p><b></b></p> </div> <div class='paragraph component text-component' mlnid="idcon=3430781;order=3.2"> <p><b>Crescono i prezzi a Ginevra</b><br />La crescita maggiore della pigione mediana degli appartamenti di 4,5 locali (tra i 90 e i 120 metri quadrati) è stata registrata a Ginevra, con +4,2% a 3500 franchi. Seguono Zurigo (+3,8% a 2980) e Lucerna (+1,25%). Per i 3,5 locali (tra i 70 e i 90 metri quadrati) la graduatoria è ancora guidata da Ginevra, con un aumento del 9,5% (a 2640 franchi), davanti a Zurigo (+3,5% a 2411) e Basilea (+3,3% a 1818). Anche nel campo dei bilocali (tra i 45 e i 55 metri quadrati) Zurigo ( +3,4% a 1650) e Ginevra (-2,7 a 1610) sono gli agglomerati più cari, ma la progressione maggiormente marcata si registra a Lucerna (+4,8% a 1300).</p> </div> <div class='paragraph component text-component' mlnid="idcon=3430781;order=3.3"> <p><b></b></p> </div> <div class='paragraph component text-component' mlnid="idcon=3430781;order=3.4"> <p><b>Cala anche la popolazione</b><br />“Ad avere un impatto decisivo sul livello delle pigioni è la tendenza a lasciare le piccole città per trasferirsi nei grandi centri urbani”, osserva Leo Hug, esperto Comparis in immobili, citato in un comunicato odierno. Il fenomeno interessa per esempio Bienne (BE), ma è a Lugano a mostrare i cali più significativi. Nella località sul Ceresio gli affitti degli appartamenti di 4,5 locali sono scesi da 1900 a 1700 franchi (-10,5%), quelli dei 2,5 locali sono passati da 1650 a 1450 (-12,1%) e i bilocali hanno visto il loro costo scendere da 1295 a 1150 franchi (-11,2%). A Lugano “la ripresa economica che si vuole raggiungere tramite un collegamento più rapido con il resto della Svizzera attraverso l’arco alpino non è ancora realtà”, commenta Hug. “Il calo della popolazione ne è la prova”. Tra il 2017 e il fine 2020 la popolazione è scesa del 2,1%. Sebbene come noto - è notizia della settimana scorsa - a livello di abitanti si sia registrata una inversione di tendenza nel 2021 - il giudizio di Comparis rimane netto: “si prevede quindi un ulteriore abbassamento degli affitti a Lugano”.</p> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_5bb1d2cdc84c4b6e882fb6af8e3c356c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "> <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_5bb1d2cdc84c4b6e882fb6af8e3c356c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_5bb1d2cdc84c4b6e882fb6af8e3c356c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> </div>   <div class="wideboard-banner-container"> <div class="wideboard-banner-2 wideboard nopadding portlet-column" id="wideboard-banner-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-banner-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3273d13f2c11488e97c5f85304d1ee8d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "> <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3273d13f2c11488e97c5f85304d1ee8d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_3273d13f2c11488e97c5f85304d1ee8d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div>   <div class="list-news"> <div class="news-list nopadding portlet-column" id="news-list"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_news-list"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0ff2791cbd5942ab9515bea7e748e392_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "> <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0ff2791cbd5942ab9515bea7e748e392" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0ff2791cbd5942ab9515bea7e748e392"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="margin-bottom:24px;" data-widget="widget-comments" id="articleID" data-id=""></div> <script src="https://utils-tcncomments.gruppocdt.ch/dist/app.js?v=20"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9be4e50a088b4809b301719702ca47ad_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "> <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9be4e50a088b4809b301719702ca47ad" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_9be4e50a088b4809b301719702ca47ad"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <script type="text/javascript">/*<![CDATA[*/var myArticleHref=window.location.href;if(myArticleHref!=undefined){const url=myArticleHref.indexOf("?")!==-1?myArticleHref.split("?")[0]:myArticleHref;const id=url.match(/([A-Z]{2}[0-9]{5,})\w+/g)||"";var $myID=$("#articleID").data("id");$("#articleID").attr("data-id",id)};/*]]>*/</script> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_65ae77980423445a9f0f77b04a107dd5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "> <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_65ae77980423445a9f0f77b04a107dd5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_65ae77980423445a9f0f77b04a107dd5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="cto_adv_wra"><div id="criteoDesktopAd"></div><script type="text/javascript">/*<![CDATA[*/function initJQuery(){"undefined"==typeof jQuery&&(jQueryScriptOutputted||(jQueryScriptOutputted=!0,document.write('<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"><\/script>')),setTimeout("initJQuery()",50))}var jQueryScriptOutputted=!1;initJQuery();/*]]>*/</script><script>/*<![CDATA[*/var responsiveWidthGuide=document.getElementById("criteoDesktopAd").parentElement;var aRealWidth=responsiveWidthGuide.offsetWidth;var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials" in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={version:"1.0",configuration:{rowCount:1,columnCount:4,border:{top:1,left:1,bottom:1,right:1},borderColor:"#d9d9d9",rowSeparatorsHeight:0,columnSeparatorsWidth:0,spacing:10,padding:{top:1,left:10,bottom:10,right:10},productSection:{imagePosition:"top",imageSize:50,imageMargin:{top:1,left:1,bottom:1,right:5},textSection:{title:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:true,italic:false,underlined:false},onHover:{color:"#000000",bold:true,italic:false,underlined:true},margin:{top:5,left:1,bottom:5,right:1}},description:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:5,left:1,bottom:5,right:1}},price:{fontSize:14,alignment:"center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:1,left:1,bottom:5,right:1}},rrp:{fontSize:14,alignment:"left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:true,underlined:false},onHover:{color:"#000000",bold:false,italic:true,underlined:false},margin:{top:1,left:1,bottom:5,right:4}},cta:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#239bdb",bold:true,italic:false,underlined:false},onHover:{color:"#239bdb",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}},backgroundColor:"#FFFFFF",padding:{top:7,left:1,bottom:7,right:1}},runningElement:{runningType:"Header",runningBorder:{top:0,left:0,bottom:0,right:0},height:25,backgroundColor:"#FFFFFF",content:{fontSize:14,alignment:"Left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#999999",bold:true,italic:false,underlined:false},onHover:{color:"#515151",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();Chapi.getCriteoHostedAd("https://cas.criteo.com/delivery/ajs.php","criteoDesktopAd",413954,aRealWidth,250);$(document).ready(function(){var e=$("#cto_adv_wra").offset().top;var a=$(window).height();var b=$("#criteoDesktopAd").children("iframe").length;var d=$("#criteoDesktopAd").children("iframe:hidden").length;var c=$(window).scroll(function(){if((c.scrollTop()+a)>e&&(d==0&&b>0)){$("#cto_adv_wra").animate({height:"+250px"},1000,function(){})}else{}})});/*]]>*/</script></div>  </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_97697e0dfcb04220ac452ad74d2f270d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "> <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_97697e0dfcb04220ac452ad74d2f270d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_97697e0dfcb04220ac452ad74d2f270d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted" iteridart="ME5134349"> <div class='td-article  itr-rm'> <span class='teaserItemPosition itr-rm'>1</span>  <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div>  </div>  </div>   <div class="right-container"> <div class="right-banner-container"> <div class="right-banner nopadding portlet-column" id="right-banner"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_right-banner"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a06a1aeab2f6436da5e9731c6352c305_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "> <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a06a1aeab2f6436da5e9731c6352c305" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_a06a1aeab2f6436da5e9731c6352c305"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div>  </div>  </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper"> <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_d462565f0ae64825b31679d96a759ab3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "> <a id="p_118_INSTANCE_d462565f0ae64825b31679d96a759ab3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_d462565f0ae64825b31679d96a759ab3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm ">  <footer class="footer"> <div class="top-footer"> <div class="top-footer-container  container-boxed"> <div class="logo"> <img src="https://static.gruppocdt.ch/utils-web/ticinonewsch/logo-white.png" alt="ticinonews-logo" /> </div> <div class="social"> <div class="right-links"> <ul> <li><a href="https://www.facebook.com/ticinonews/" target="_blank"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/ticinonews/" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/ticinonews.ch/" target="_blank"><i class="fab fa-instagram"></i></a></li> </ul> </div> </div> </div> </div> <div class="data-footer"> <div class="data-footer-container container-boxed"> <div class="list-footer"> <div class="section-footer"> <div class="label-footer">Sezioni</div> <div class="voice-footer"><a href="/ticino">Ticino</a></div> <div class="voice-footer"><a href="/svizzera">Svizzera</a></div> <div class="voice-footer"><a href="/estero">Estero</a></div> <div class="voice-footer"><a href="/economia">Economia</a></div> <div class="voice-footer"><a href="/sport">Sport</a></div> <div class="voice-footer"><a href="/decoder">Decoder</a></div> </div> <div class="section-footer"> <div class="label-footer"><a href="/cdn-cgi/l/email-protection#ea83848c85aa9e8389838485848f9d99c48982">Informazioni</a></div> <div class="voice-footer"><a href="/altro/impressum-AA2714367">Impressum</a></div> <div class="voice-footer"><a href="https://gruppocdt.ch/privacy-policy.html">Privacy Policy</a></div> </div> <div class="section-footer"> <div class="label-footer">Altro</div> <div class="voice-footer"><a target="_blank" href="https://www.cdt.ch/">Corriere Del Ticino</a></div> <div class="voice-footer"><a target="_blank" href="http://teleticino.ch/">Teleticino</a></div> <div class="voice-footer"><a target="_blank" href="https://radio3i.ch/">Radio3i</a></div> <div class="voice-footer"><a target="_blank" href="https://ecodellosport.ch/">Eco dello Sport</a></div> <div class="voice-footer"><a target="_blank" href="https://lavoro.cdt.ch/">Annunci Lavoro</a></div> <div class="voice-footer"><a target="_blank" href="https://viaggi.cdt.ch/">I Viaggi Del Corriere</a></div> <div class="voice-footer"><a target="_blank" href="https://mediatickets.ch/it/home">MediaTickets</a></div> <div class="voice-footer"><a target="_blank" href="https://promeetix.com/it/home">Promeetix</a></div> <div class="voice-footer"><a target="_blank" href="https://aidamarketing.ch/">AIDA Marketing</a></div> </div> </div> <div class="app-footer"> <div class="app-footer-list"> <div class="label-footer">Pubblicità</div> <div class="voice-footer"><a target="_blank" href="https://mediatimarketing.ch/">MediaTi Marketing</a></div> <div class="voice-footer"><a target="_blank" href="https://funebri.cdt.ch/">Funebri Corriere del Ticino</a></div> <div class="voice-footer"><a target="_blank" href="https://immobiliari.cdt.ch/">Immobiliari Corriere del Ticino</a></div> <div class="voice-footer"><a target="_blank" href="https://lavoro.cdt.ch/">Annunci di Lavoro in Ticino</a></div> </div> <div class="app-footer-list"> <div class="label-footer">Scarica le nostre app</div> <div class="voice-footer"><a href="https://play.google.com/store/apps/details?id=com.teleticino.main&hl=it"><i class="fab fa-android"></i>Scarica per Android</a></div> <div class="voice-footer"><a href="https://apps.apple.com/ch/app/ticinonews/id434813814?l=it"><i class="fab fa-apple"></i>Scarica per iOS</a></div> </div> </div> </div> </div> </footer> </div> </div> </div> </section> </div> </div> </div> </footer> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js'></script> <script type='text/javascript' src='https://www.ticinonews.ch/base-portlet/webrsrc/theme/509aefc7e4cbc237785eff569a396729.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-react-show-survey/dist/app.js?=v8',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://static.gruppocdt.ch/utils-web/privacy-policy.js',dataType:'script',cache:true,});</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(62156905,"articleId","5133189");ITER.STATISTICS.addStatisticData(62156905,"plid","62159553");ITER.STATISTICS.addStatisticData(62156905,"urlType","detail");ITER.STATISTICS.addStatisticData(62156905,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(62156905,"variant",a);ITER.STATISTICS.addStatisticData(62156905,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(62156905,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("62156905","5133189",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5133189")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5133189")||ITER.FAVORITE.TOPICS.isReadLater("5133189")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5133189")}})});/*]]>*/</script> </body> </html> 